请使用IE6.0及以上版本登录系统